Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - starc2k

Pages: [1]
1
General / black screen on AM
« on: June 28, 2017, 09:43:17 AM »
i guys, i go right to the point...i have a pentium "D" (2.8 ghz) 1gb de ram on a little cabinet i building for my son. the problem starts when i launch AM..... VERY, VERY slow, and the layouts dont see to work properly (only i see is the snaps, nothing else).  the computer has the video drivers instaled. any ideas for where start to fix this issues?

2
Emulators / KEGA FUSION 3.64 AND SEGA CD MULTIDISC
« on: June 15, 2017, 11:36:23 AM »
i everyone. had several trouble with kega fusion and sega cd multidisk (like fahrenheit, for example) when i try to load "second disk" the emulator "turn off" and "turn on" de emulated console, so, the process of load the game, start again....any suggestions?

3
http://wiki.thegamesdb.net/index.php/GetPlatformsList) and the platform is supposed to be fine, but, i get this error....any ideas?

4
Emulators / Re: various emulators problems
« on: May 18, 2017, 03:45:50 PM »

5
Emulators / Re: various emulators problems
« on: May 10, 2017, 11:37:11 AM »
this is my FBA (for coleco) config file

executable           D:/Attract Mode 2.2.1/emus/FBA/fba64.exe
args                 "[romfilename]"
workdir              D:/Attract Mode 2.2.1/roms/coleco
rompath              D:/Attract Mode 2.2.1/roms/coleco
romext               .zip
system               Coleco Vision
info_source          thegamesdb.net
artwork    flyer           $HOME/Coleco Vision/boxart
artwork    marquee         
artwork    snap            D:/Attract Mode 2.2.1/roms/coleco
artwork    wheel           D:/Attract Mode 2.2.1/roms/coleco

6
Emulators / Re: various emulators problems
« on: May 10, 2017, 07:02:25 AM »
sorry for the insistence, but, is AM error,,,,when i try to load roms via FBA, roms run perfect, but, in AM , i get the mesage i post before

7
Emulators / Re: various emulators problems
« on: May 08, 2017, 12:09:28 PM »
nobody?

8
Emulators / various emulators problems
« on: April 28, 2017, 10:24:02 AM »

9
Themes / Re: no image for exit button
« on: April 17, 2017, 03:36:56 PM »
Thanx everybody! it tried "salir de Attract-Mode.png" and works like charm!

10
Themes / no image for exit button
« on: April 15, 2017, 08:56:50 AM »
sorry for the silly ask, but, someone knows how to add a custon image to the "exit attract mode" option? i have a blank button.....

11
Themes / Re: [download] NEVATO theme
« on: November 04, 2016, 05:40:19 PM »

Pages: [1]